Tempo Dienst Forum

Hier dreht sich alles um die Fahrzeuge der Firma Vidal&Sohn und deren Nachfolgern!
 
StartseiteKalenderGalerieFAQSuchenMitgliederNutzergruppenAnmeldenLogin

Teilen | 
 

 A400 von Woife und Schorsch hat TÜV

Nach unten 
Gehe zu Seite : 1, 2  Weiter
AutorNachricht
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: A400 von Woife und Schorsch hat TÜV   Do 24 Feb 2011, 11:19

So, mittlerweile hat sich viel getan...

Also, am Dienstag gings ziemlich früh ab nach München (der Berufsverkehr is der Horror!!!)

Waren dann so um halb neun bei unserem Schnuckel und haben es mal zum laufen gebracht. Ein par mal hin und her, ein par mal bremsen und dann ab in die benachbarte Werkstatt wo wir dann auf den TÜVler warteten...


Letzte Probefahrt vorm TÜV

Nach 10 Minuten war der dann auch endlich da... (10 Minuten haben aber schon gereicht, dass unser Schnuckel zu kochen anfing...in Leerlauf.... is das normal?!?!?!?)
Aber dann ging alles ratz fatz.... nach 5 Minuten hatten wir den TÜV!

Wieder zurück,ab auf den Anhänger, den uns Michael freundlicherweise ausgeliehen hat, und dann gings um kurz nach 10 ab in die Heimat.

Natürlich nicht ohne den Abstecher zur Zulassungsstelle!!!

Um 11:45 hat dann unser kleiner Springbock seinen "Namen"bekommen:

RO WN 400H


Springbock vor heimischer Garage

Noch die letzten 12km auf dem Hänger Richtung Heimat, und dann hätten wir eigentlich versucht, unser Muckel den letzten KM auf der eigenen Achse fahren zu lassen...
Aber meint Ihr, der wär angesprungen?!?!?!
Nicht um die Burg!!

OK, also dann doch aufm Hänger bis vor die Garage,abgeladen, und scherzeshalber nochmal das Anlassen versucht...
Und, siehe da, jetz läuft er.....

Was lernen wir daraus?!?!?
Ein Tempo is auch nur ein Mensch.....

Die Tatsache, dass er lief nutzten wir natürlich gleich aus und haben die erste Runde um unser Dorf gedreht...
Dann gings nur noch ab in die Garage...

Mittler weile haben wir es ja Donnerstag, und wir waren nicht faul in der Zeit!
Haben gestern versucht die Benzinleitung und den Hahn dicht zu bekommen. Aber das war relativ sinnlos, da wir heute alles nochmal zerlegten und den Tank reinigten und danach noch Vergaser und Benzinhahn im Ultraschallreinigungsgerät versenkten. Denn bei der gestrigen Ausfart hat der Motor doch ein bissl Dreck erwischt und wir haben nurnoch nach Hause "gebetet"....
Und das Kuplungsseil haben wir auch noch geflickt.... denn zu Hause aufm Hof hats "pling" gemacht, und das Ding war ab... direkt am Pedal....

Mh.... Da kamen aber auch schon die Ersten konkreten Fragen auf....

-Welche Düse braucht man eigentlich beim Bing-Vergaser K20T ?!?!?
-Passt da die mit der Aufschrift 85B?!?!
-Welche Kerzen habt Ihr im Winter / Sommer drin?!?
-Warum springt er kalt nur an, wenn man ihm den Luftfilter halb zuhält?!?!?
-Hat einer von Euch schon mal versucht, ihn anzukurbeln?!?!
-Kann man da eigentlich einen Tacho nachrüsten?!?!
-Bzw, wo kommt der Antrieb raus?!?!?

Ach ja, tausend Fragen, aber vielleicht kann einer von euch ja schon mal was zu den grad erwähnten sagen?!?!

In diesem Sinne,
wir werden Euch auf dem laufenden halten (wenns Euch interessiert.....)

LG

Schorsch und Woife

p.s.:
Wie dreht man hier Bilder?!?!?!?!?!?


Zuletzt von Schorsch79 am So 27 Feb 2011, 09:09 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Do 24 Feb 2011, 11:52

Malzeit,
Gratuliere zur bestandenen HU ,
Schade das dein Motor gekocht hat ,deswegen haben da vieleicht auch welche ein Lüfterrad nachgerüstet.

Du kannst aber viele Fragen stellen puh ,also was zum Bilder drehen war bei meiner Kamera schon dabei und bei meinem Laptop auch .

Weißt du zufällig wozu es an Vergaser eine Starterklappe gibt?
Genau die macht man wenn man den kalten Motor startet erstmal zu und wenn der Motor warm wird langsam wieder auf.
Da hatte ich ja einen Link eingestellt von einem Luftfilter mit Klappe drann zum zumachen,optimal wäre es natürlich wenn man dabei in der Kabine sitzen könnte.

Hast du den einen original Benzinhahn also 2 einen für normal und einen für reserve ??
Vieleicht mal zeigen Idea
Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Das ging ja schnell!    Do 24 Feb 2011, 16:22

Hallo!

Danke für die flotte Antwort!!!

Hm, wegen eines Lüfters waren wir schon am überlegen... Wär nur interessant, welcher da passt?

Ach, Du Scherzkeks!
Natürlich weis ich das!
Nur:
Bei dem Vergaser der drin is gibt's sowas nicht!
Das is ja das Problem!
Was für einer war denn da original drin bzw welcher neue würd (besser) passen?!?!?!
Oder wär ein Luftfilter mit Luftschieber eine Lösung?

Der Benzinhahn hat 3 Stellungen: rechts zu, unten auf, Links Reserve....
Wobei auf Reserve nix kommt. Er ist aber frisch gereinigt...
Evtl falsche Dichtung?
Foto folgt!

Vielen Dank vorerst!!!

LG

Schorsch
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Do 24 Feb 2011, 16:49

...ja also wenn du da keinen original Vergaser eingebaut hast solltest du schon zeigen wie das so aussieht sonst schreibt man sich noch die Finger wund Idea Wink
Ich habe bei unseren Vagasern so einen Luftfilter drann wie in dem Link den ich in deiner Suchanzeige eingestellt habe das sind aber keine Bingvergaser das sollte aber nicht so wichtig sein das kann man anpassen.

Achso außerdem gibt es da auch schon das: http://tempodienstforum.forumieren.info/t241-a400-bzw-e1 scratch was hat es den damit auf sich?

Hir noch ein Video mit Lüfter :
http://tempodienstforum.forumieren.info/t138-hanseat-irgendwo-in-deutschland

Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: So, hier mal ein par Fotos....   Do 24 Feb 2011, 17:56

Also hier mal der eingebaute Vergaser: Shocked






Und hier der Benzinhahn: cyclops
Da glaub ich, steht aber eh eine Neuanschaffung an... wir bekommen diese Matz einfach nicht dicht..
*tropf* *tropf**tropf** scratch




So, ich hoff mal, diese Fotos helfen Dir soweit....

Das Video, das Du da gefunden hast, das hat der Vorbesitzer eingestellt...
Er hat den Tempo für Film- und Werbeaufnahmen bzw für Promotionzwecke zur Verfügung gestellt...
Gegen Entgeld natürlich.... Laughing
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Do 24 Feb 2011, 19:18

Nabend,
der Benzinhahn ist ein DDR Produkt den gibt es auch noch neu zu kaufen soeiner war an unserem E 200 auch drann ein original aus messing wie ich für meinen E1 habe währe natürlich schöner.

An Luftfiltern kann du auch jedenfall einen anderen anbauen ,das sieht eh etwas seltsam aus was du da hast,irgendwie zu neu .

Benzinhahn
Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Servus   Do 24 Feb 2011, 20:27

Da hast sicher Recht, ein Original wär schon schöner....

Ja, der Luftfilter ist echt neuer...
Den haben wir drauf, weil da erst garkeiner da war!!!

Du, danke für den Link, aber der funzt irgendwie nicht.... Shocked

Schönen Abend noch!!!

LG
Schorsch
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Do 24 Feb 2011, 20:34

.. .mmh bei mir geht der Link probier doch den und such nach Benzinhahn: http://www.akf-shop.de/shop/index.php
Nach oben Nach unten
Benutzerprofil anzeigen
Tempochristian
Admin
Admin
avatar

Anzahl der Beiträge : 1247
Anmeldedatum : 09.02.10
Alter : 30
Ort : Hitzacker/Elbe

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Do 24 Feb 2011, 22:06

Schorsch79 schrieb:

Mh.... Da kamen aber auch schon die Ersten konkreten Fragen auf....

-Welche Düse braucht man eigentlich beim Bing-Vergaser K20T ?!?!?
-Passt da die mit der Aufschrift 85B?!?!
-Welche Kerzen habt Ihr im Winter / Sommer drin?!?
-Warum springt er kalt nur an, wenn man ihm den Luftfilter halb zuhält?!?!?
-Hat einer von Euch schon mal versucht, ihn anzukurbeln?!?!
-Kann man da eigentlich einen Tacho nachrüsten?!?!
-Bzw, wo kommt der Antrieb raus?!?!?

Ach ja, tausend Fragen, aber vielleicht kann einer von euch ja schon mal was zu den grad erwähnten sagen?!?!

In diesem Sinne,
wir werden Euch auf dem laufenden halten (wenns Euch interessiert.....)


moinsen,

erstmal glückwunsch zur bestandenen HU und wiederzulassung, wieder einer mehr ;-)

auf dem laufenden halten immer! wozu haben wir unser kleines forum?!? (um auf weite entfernung miteinander kommunizieren zu können auch ohne telefon ;-))

so nun zu deinen fragen:

- Düsen musst du dir ausprobieren es gibt für den Original Vergaser (das ist der K20T egal ob bing oder graetzin) verschiedene düsen von 75-100, wenn ich mich recht entsinne! (teilweise bekommst du sie auch noch beim Bingmenschen aus Nürnberg hab den namen gerade nicht parat...)

-wir haben bei unseren beiden 400er momentan NGK verbaut sind dort aus der 6er Reihe im pritschenwagen haben sie sich bewährt im kasten noch auf erprobung, aber bis dato noch kein richtiges ergebnis. wenn nicht andauernd ein motor nach dem anderen die grätsche machen würde... (aber das ist ein anderes thema..)

-kurbeln geht! dafür sind sie ja auch vorgesehen wenn du die richtige kurbel hast, kein thema ;-)

-tacho klar gab es sowas im a400 ist auch nachrüstbar wenn du einen tachoantrieb hast der auf die achse unten am kettenkasten kommt... (original war ein winkelantrieb diesen kann man wie goldstaub bezeichnen...) tachowelle gibt es ja meterware. also brauchst du nur einen antrieb und einen tacho musst dann aber auf die übersetzung achten aber wenn du beides original hast sollte es kein problem darstellen.

so hoffe habe alles weitesgehend beantwortet (falls was falsch ist berichtet mich..)

temporeiche grüße

tempochristian

PS: ich suche die tage mal noch ein bild raus vom tachoantrieb oder vllt. hat jemand gerade was parat ;-)



_________________
Fuhrpark:

- T6 Bj. 31 - E200 Bj. 37 - A400 Kasten Bj.41  - Boy Kasten Bj.51-Hanseat Kombi Bj. 53 etc.
-
Hanomag F20 Bj. 70 - Hanomag Matador E Bj.66
-Passat 32B Sammlung (Quantum, Santana etc..)

Erlaubt ist, was gefällt ;-)

Hast du keinen Tempo-Wagen wird die Konkurenz dich schlagen!
                                                   
                                                              Typreferent Dreiräder bis 1949
Nach oben Nach unten
Benutzerprofil anzeigen http://www.tempohausen.de
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Fr 25 Feb 2011, 08:54

Morgen,
mmh also es gibt solche Teile
Winkeltrieb
vieleicht passt da sogar was von das weiß ich nicht.
Das kommt unten an den großen Kettenkastendekel,da ist an der Forderachse so ein Schlitz da greift der ein und wird angetrieben.
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: A400 von Schorch hat Tüv   Fr 25 Feb 2011, 12:47

Mahlzeit ,
jetzt habe ich meine Vergaser mal rausgesucht die beiden forderen sind original am linken ist noch ein heiler original Luftfilter und der große hintere war an meinem Ersatzmotor für den E1 dran.



.....jaja da ist noch viel Arbeit drann leider habe ich kein Ultraschallbad.
Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Das mit dem Ultraschallreinigungsgerät...   Fr 25 Feb 2011, 22:09

...ist kein Problem!
ALDI hat sie glaub ich ab Montag (oder Donnerstag) im Angebot um nen Appel und ein Ei!

Falls nur ALDI Süd ihn hat, gib Bescheid, und wir besorgen Dir einen!!

Ist fast der selbe wie unserer!
Bei kleineren Teilen wie z.B. so einem Vergaser hat Woife mit diesem Teil schon viele gute Erfahrungen gesammelt!
Hat schon etliche Mopeds und alte Motorräder (z.B. NSU OSL, NSU Quick uvm...) damit wieder zum Laufen gebracht!
Nach oben Nach unten
Benutzerprofil anzeigen
Tempochristian
Admin
Admin
avatar

Anzahl der Beiträge : 1247
Anmeldedatum : 09.02.10
Alter : 30
Ort : Hitzacker/Elbe

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Fr 25 Feb 2011, 22:56

Schorsch79 schrieb:
...ist kein Problem!
ALDI hat sie glaub ich ab Montag (oder Donnerstag) im Angebot um nen Appel und ein Ei!

Falls nur ALDI Süd ihn hat, gib Bescheid, und wir besorgen Dir einen!!

Ist fast der selbe wie unserer!
Bei kleineren Teilen wie z.B. so einem Vergaser hat Woife mit diesem Teil schon viele gute Erfahrungen gesammelt!
Hat schon etliche Mopeds und alte Motorräder (z.B. NSU OSL, NSU Quick uvm...) damit wieder zum Laufen gebracht!

hast du mal eine abbildung von dem dingen oder einen link wo man sich sowas anschauen kann??

gruß

_________________
Fuhrpark:

- T6 Bj. 31 - E200 Bj. 37 - A400 Kasten Bj.41  - Boy Kasten Bj.51-Hanseat Kombi Bj. 53 etc.
-
Hanomag F20 Bj. 70 - Hanomag Matador E Bj.66
-Passat 32B Sammlung (Quantum, Santana etc..)

Erlaubt ist, was gefällt ;-)

Hast du keinen Tempo-Wagen wird die Konkurenz dich schlagen!
                                                   
                                                              Typreferent Dreiräder bis 1949
Nach oben Nach unten
Benutzerprofil anzeigen http://www.tempohausen.de
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Ultraschall...   Sa 26 Feb 2011, 07:25

Schau einfach auf www.Aldi.de, Deutschland, Süd, Angebote ab Montag!
Hab nur schnell übers Handy geschaut, aber ich glaub ALDI Nord hat's nicht...

Das Ding hätt sogar mehr Fassungsvermögen als Woife's...
Leistung is die selbe...

Wenns is, gib Bescheid und ich schau, dass ich einen für Dich erwisch!
Kost nur 19:99€!

Schönes Wochenende!!!!

LG

Schorsch
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Sa 26 Feb 2011, 09:16

Morgen,
danke für den Tip Schorsch79 du meinst sicher das ; http://www.aldi-sued.de/de/html/offers/2867_25119.htm

Weil dein Link funktioniert nicht Wink

Nachtrag, das scheint ja das gleiche zu sein:
Ultraschallreiniger

Ich habe jetzt aber in einem anderen Forum gelesen ; " es schüttelt nur das Wasser, hat nur minimal reinigungskraft". Question scratch
Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Ultraschall.....   Sa 26 Feb 2011, 18:22

Hei du!!! ^^

Zum ersten mal der Wolfgang (Woife) am Rechner!!

Also als "technischer Direktor" unseres Tempo und da ich mittlerweile schon so vielen
Mopeds wieder auf die Räder und auf die Strasse geholfen habe.....

NSU Quickly 2 Stück,
NSU Quick ebenso 2,
eine NSU OSL 251
ettliche Zündapp......

Lange Rede kurzer Sinn, jeder Vergaser war schon drinnen bei mir und wenn man sich ansieht was
ein spritzer Spülmittel und etwas Wasser Schmutz löst, was da in dem Behälter schwimmt nachdem der Vergaser gereinigt wurde...
dann ist für mich der jenige blind der behauptet es würde nur Wasser schütteln in einem solchen Gerät....

vor allem in den Überströhmern in die man mit sonst nichts reinkommt,was sich da löst!!!

Hab früher fast jede "Oldtimer Markt" gekauft und da wurde auch von Fachmännern immer die Verwendung solcher Geräte Propagiert,
nur glück für uns dass es sich um keine Vergaserbaterie handelt wie bei Autos sondern nur um "Kleinvergaser",
die man auch mal drehen kann und nochmals einlegen, damit man ihn komplett reinigen kann......



Ich versichere nur beste Erfahrungen damit gemacht zu haben!!!!
Kann es nur weiterempfehlen ein Ultraschallgerät zu benutzen!!! ;-)

L.g. Woife

P.s. ich werde weder von ALDI-süd noch Oldtimer Markt gesponsert!!!

(Mein Gerät war von Tschibo *lach*)
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   So 27 Feb 2011, 09:17

Morgen,
ja ,ich habe in einem anderen Forum gleich mal eine Umfrage gestartet da wurde mir das auch so in der Art geschildert ,
man sollte noch etwas Spülmittel dazugeben und etwa 60° warmes Wasser verwenden ,
nach etwas zerlegen und mehr mahligen wenden wird das auch schön sauber,wurde mir geschrieben .

Dazu kommt noch das kamm von gleich mehreren unabhängigen Personen also muß da doch etwas drann sein Laughing Wink
Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   So 27 Feb 2011, 11:41

Tacho......... ;-)

Manuel, also so wie deine Vergaser auf den Bildern aussehen wär da schon ein klein wenig Reinigungsbedarf vorhanden!!! *frechgrins*

Also, dann die Frage, sollen wir für jemanden dieses Gerät besorgen??
Mit Sonderangeboten bei den Ketten ist das ja bekanntermasen so ein Ding,
man weis nie wie viele sie da haben und wie schnell sie weg sind.
Das Angebot läuft ja ab morgen schon....

Wenn ihr den Versand drauf legt und uns das ganze mit dem Kaufpreis überweisen würdet,
dann schicken wir es euch, sofern wir welche erwischen!!!

L.g. Woife und Schorsch
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   So 27 Feb 2011, 12:19

Mahlzeit,

...für mich erstmal nicht vieleicht erwische ich ja bei ebay oder sonst wo nochmal ein größeres gebrauchtes oder so ,habe ja noch soviel zum saubermachen Wink
Nach oben Nach unten
Benutzerprofil anzeigen
drechsle
Geselle
Geselle
avatar

Anzahl der Beiträge : 31
Anmeldedatum : 22.09.10
Alter : 46
Ort : Inzlingen b. Lörrach

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   So 27 Feb 2011, 14:02

Hallo Leute,

wollt Ihr euch echt so ein 20 Euro-Teil vom Aldi antun....?
Um die Brille ein wenig zu putzen mag das ja noch taugen....

Habe schon gehört, dass manche von den Billig-Dingern einen Vibrations-Motor wie beim Handy drin haben und damit das Wasser rumschütteln...
Für 20 Euro sollte man sich mal den Spass gönnen, so ein Teil zu kaufen und auseinander zu nehmen.
Würde mich nicht wundern, wenn man da drin statt eines Ultraschall-Generators so ein Vibrier-Ding findet lol!

Mal im Ernst, die Dinger können doch für 20 Euro nix taugen.
Ausserdem für die meisten Sachen zu klein.

Schaut mal hier :

Sonorex
oder hier :
Julabo

Ich würde da mal draufhalten !
Lieber ein gebrauchtes Profi-Gerät als so ein neues Billig-Teil. Denkt mal drüber nach study

Gruß Dirk
Nach oben Nach unten
Benutzerprofil anzeigen
cbjn66
Geselle
Geselle
avatar

Anzahl der Beiträge : 79
Anmeldedatum : 07.04.10
Alter : 51
Ort : Cottbus

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Mo 28 Feb 2011, 00:13

hallo und super mit der hu

ich werde mal ein beitrag zur ankurbelei leisten ^^!! Laughing

vor langer zeit , hatt meine mehlmühle es geschafft mit (voller/neuer) batterie in die gänge zu kommen .
*mit vorhäriger streicheleinheit .. natürlich *
dass war ca. vor 6 jahren !
jetzt kann ich streicheln und btten wie ich will , da hilft jetzt nur noch die KURBEL !
* springt aber auch ziemlich gleich - nach 3-4 umdrehungen - an *
Wink
dass ist bei dem A400 !!
beim E1 (der blaue) .... habe ich auch nur mit der kurbel angemacht ... es ging auch ^^ cheers

lg.jens
Nach oben Nach unten
Benutzerprofil anzeigen
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Mo 28 Feb 2011, 13:45

Hei!! ;-)

Danke danke, sind auch stolz auf unsern Hüpfer dass er so auf anhieb durch den TÜV gekommen ist!! ;-)

Auch danke für den Komentar mit dem ankurbeln,
war mir da nicht soooo sicher ob man das so auf anhieb packt ihn mit der Kurbel wegzubringen...

Also Suchliste erweitern, oder selber basteln........ ^^

Erst muss ich mich eh noch an den Sicherungskasten machen,
die Ladekontrolle erlischt nämlich nicht.
Drückt schon mal die Daumen dass es an der gebrochenen Sicherungshalterung lag dass er keine Ladespannung hat,
oder an einem Kondensierten Kabel...... Sicherungskasten hab ich schon einen neuen da liegen....

Hab nicht grad besonders lust drauf den Dynastarter zu zerlegen (noch nie gemacht,bei Zweirädern gibts sowas ja nicht) wenn es doch nicht daher rührt... :-(

Ach ja, ich liebe die Fehlersuche, aber noch mehr wenn sie von Erfolg gekrönt ist!!! *grins*

L.g. Woife
Nach oben Nach unten
Benutzerprofil anzeigen
Tempochristian
Admin
Admin
avatar

Anzahl der Beiträge : 1247
Anmeldedatum : 09.02.10
Alter : 30
Ort : Hitzacker/Elbe

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Mo 28 Feb 2011, 20:11

Schorsch79 schrieb:
Hei!! ;-)

Danke danke, sind auch stolz auf unsern Hüpfer dass er so auf anhieb durch den TÜV gekommen ist!! ;-)

Auch danke für den Komentar mit dem ankurbeln,
war mir da nicht soooo sicher ob man das so auf anhieb packt ihn mit der Kurbel wegzubringen...

Also Suchliste erweitern, oder selber basteln........ ^^

Erst muss ich mich eh noch an den Sicherungskasten machen,
die Ladekontrolle erlischt nämlich nicht.
Drückt schon mal die Daumen dass es an der gebrochenen Sicherungshalterung lag dass er keine Ladespannung hat,
oder an einem Kondensierten Kabel...... Sicherungskasten hab ich schon einen neuen da liegen....

Hab nicht grad besonders lust drauf den Dynastarter zu zerlegen (noch nie gemacht,bei Zweirädern gibts sowas ja nicht) wenn es doch nicht daher rührt... :-(

Ach ja, ich liebe die Fehlersuche, aber noch mehr wenn sie von Erfolg gekrönt ist!!! *grins*

L.g. Woife

weilange stand er den ohne bewegung?? tut der dyna garnix mehr?? schau mal nach den kohlen und als 2tes kannst ihn ja mal ein bisschen erregen am ebsten mit 12v ;-)

gruß

_________________
Fuhrpark:

- T6 Bj. 31 - E200 Bj. 37 - A400 Kasten Bj.41  - Boy Kasten Bj.51-Hanseat Kombi Bj. 53 etc.
-
Hanomag F20 Bj. 70 - Hanomag Matador E Bj.66
-Passat 32B Sammlung (Quantum, Santana etc..)

Erlaubt ist, was gefällt ;-)

Hast du keinen Tempo-Wagen wird die Konkurenz dich schlagen!
                                                   
                                                              Typreferent Dreiräder bis 1949
Nach oben Nach unten
Benutzerprofil anzeigen http://www.tempohausen.de
Schorsch79
Geselle
Geselle
avatar

Anzahl der Beiträge : 36
Anmeldedatum : 20.02.11
Alter : 38
Ort : Ostermünchen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Mo 28 Feb 2011, 21:29

N´abend.....

Weis nicht, der Vorbesitzer hat blos gesagt er ist regelmäsig gelaufen,
was das heisst ist wohl ermessenssache.....


Also gemessen hab ich noch nicht aber die Ladekontrolle erlischt nie.....

Erregen?? Wie?? *Dummguck*

Einfach mit 12V draufstöpseln??

Wenn falsch verstanden dann bitte für dummies erklähren..... ^^
Nach oben Nach unten
Benutzerprofil anzeigen
E 200
Ingenieur
Ingenieur
avatar

Anzahl der Beiträge : 812
Anmeldedatum : 19.02.10
Alter : 37
Ort : Meinersen

BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   Mo 28 Feb 2011, 21:33

Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: A400 von Woife und Schorsch hat TÜV   

Nach oben Nach unten
 
A400 von Woife und Schorsch hat TÜV
Nach oben 
Seite 1 von 2Gehe zu Seite : 1, 2  Weiter

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Tempo Dienst Forum :: Dreiräder Vorkrieg-
Gehe zu: