Tempo Dienst Forum

Hier dreht sich alles um die Fahrzeuge der Firma Vidal&Sohn und deren Nachfolgern!
 
StartseiteKalenderGalerieFAQSuchenMitgliederNutzergruppenAnmeldenLogin

Teilen | 
 

 Schalthebel blockiert/steht an

Nach unten 
AutorNachricht
Knuth
Lehrling
Lehrling


Anzahl der Beiträge : 2
Anmeldedatum : 03.09.14

BeitragThema: Schalthebel blockiert/steht an   Di 28 Okt 2014, 10:29

Hallo,
wir besitzen seit Mai ein altes Hymermobil mit einem Mercedes 206 D Unterbau.Das Baujahr ist 8/1976 mit 60 PS.
Bei diesem steht seit dem letztem Urlaub der Schalthebel an der Aussparung der Karosserie an.
Nun lässt sich der Rückwärtsgang nicht mehr einlegen und beim 1. und 3. Gang besteht auch "Tuchfühlung".
Das Problem vom Wegfall des Rückwärtsgangs im Urlaub wurde durch drei kräftige Mitfahrer gelöst.
Kann natürlich keine Dauerlösung sein-will vielleicht keiner mehr mitfahren.
Kennt jemand dieses Problem mit dem verschobenen Schalthebel/Getriebe?
Kann es an der linken Motoraufhängung liegen-diese hat zuviel Diesel-Öl abbekommen und sieht eher wie ne Qualle aus.
Ich tippte erst da drauf.
Gestern habe ich einen Wagenheber druntergestellt und die Getriebe/Motoreinheit links etwas angehoben.
Hat sich leider nichts getan.Der Schalthebel steht immer noch an.Dieser hat zwar nach 240000 KM Spiel,aber das war vorher auch.
In den Unterlagen des Wagens steht eine Kupplungsreparatur vor ca. 10000 KM -kann's da nen schleichende Fehler geben?
Nun bin ich doch etwas ratlos.
Würden Bilder was nützen und wenn ja von was?
viele Grüße
Christian

Hoffe der beitrag kommt nicht doppelt-hab falsch geklickt
Nach oben Nach unten
Benutzerprofil anzeigen
schrotti66
Geselle
Geselle


Anzahl der Beiträge : 40
Anmeldedatum : 14.08.10

BeitragThema: Schalthebel   Mo 03 Nov 2014, 14:57

Wenns am linken Motorlager liegen würde, dann hättest du nur Probleme mit dem Rückwärtsgang.

Bzw. mal eine andere Frage.
Steht der Schalthebel vorne oder links an der Bodendurchführung an?

Wenn du irgendwelche Maße, bzw Photos brauchst, kann ich dir helfen, denn ich hab noch ein ausgebautes Getriebe rumstehen.
Motorlager und Schaltstange muß auch noch rumliegen.

stefan
Nach oben Nach unten
Benutzerprofil anzeigen
Knuth
Lehrling
Lehrling


Anzahl der Beiträge : 2
Anmeldedatum : 03.09.14

BeitragThema: Problem gelöst   Fr 20 Feb 2015, 22:40

Hallo,
war jetzt endlich mal "warm" genug.
Wir haben das Befestigungslager gewechselt-war auch nötig.Fiel fast schon auseinander.
Tipps und Lager bekam ich vom Hannomad/Mercedes Team.
Das Problem war aber ein anderes.Die Befestigung am Rahmen bestand nur noch aus einer
Schraube.Die auch noch ohne Mutter und so ist die Aufnahme weggeklappt.
Haben jetzt selbstsicherde Muttern verwendet.War ne Scheißarbeit die Schrauben und Muttern zu plazieren und anzuziehen.
Wer so was konstruiert hat musste bestimmt nicht dran schrauben.
Jetzt müssen wir noch warten bis es noch wärmer wird und der Sommerdiesel wieder
fließen mag.
So kommt eins zum anderen.An so was hatte ich im September auch nicht gedacht!!
Ich wünsch Euch eine gute Zeit.
der christian
ps.
Vielen Dank für das Angebot Stefan.Ich weiß nicht mehr ob ich damals geantwortet habe.
Wen nicht dann Tschuldigung!
Nach oben Nach unten
Benutzerprofil anzeigen
Harry
Meister
Meister
avatar

Anzahl der Beiträge : 119
Anmeldedatum : 08.04.10
Alter : 61
Ort : Groningen

BeitragThema: Re: Schalthebel blockiert/steht an   Mo 23 Feb 2015, 01:33

mach dir ein blech mit ein 10 mm. loch und mach das unter den diesel pumpe , dann bleibt der gummi gut
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Schalthebel blockiert/steht an   

Nach oben Nach unten
 
Schalthebel blockiert/steht an
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Steht in der Bibel die Wahrheit?
» Steht uns ein Bürgerkrieg bevor?
» Ein seltenes Naturereignis steht bevor
» rechargeable
» Die Schattenwand

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Tempo Dienst Forum :: Hanomag und Mercedes-
Gehe zu: